Your PHP version must be equal or higher than 7.1.3 to use our script. Please ask your hosting company to update it.